php-queuesadilla :: index

Installation

Queuesadilla requires PHP 5.5+

[Using Composer]

Add the plugin to your project's composer.json - something like this:

{
  "require": {
    "josegonzalez/queuesadilla": "dev-master"
  }
}